免升 iOS 4.3.5 也可修正 iOS 4.3.3 SSL 漏洞

大家也知道最新的 iOS 版本為 4.3.5,Apple 推 iOS 4.3.4 時是為了封鎖 iOS 4.3.3 的 PDF 漏洞,也令 JailbreakMe 不能再生效,而 iOS 4.3.5 早前卻閃電推出,原因就是 iOS 存在 SSL 安全漏洞。若大家使用的 iOS 4.3.3 沒有升級到 iOS 4.3.5,SSL 問題是無法解決。不過 Cydia 上的高手已為大家解決問題了!iSSLfix 這套小修正工具已登陸 Cydia,讓 JB 用戶也可在不升級 iOS 4.3.5 的情況下修正 iOS SSL 漏洞,Sources 在 BigBoss 之中!

NewMobileLife 站長,夢想是打造一個有影響力的網上媒體,建立強大的團隊為讀者奮鬥,提供最新、最好的資訊給大家!