Apple 通知開發者 4 月 25 日起必須用 Xcode 13 - 流動日報

Apple 通知開發者 4 月 25 日起必須用 Xcode 13

xcode

蘋果通知開發者,從 2022 年 4 月 25 日起,所有提交的 Apps 必須使用 Xcode 13,即最新版本的 SDK。

Xcode 13 包括最新版的 iOS 15、iPadOS 15、watchOS 8 及 Monterey。這也意味著 4 月 25 日後,所有 Apps 也支援 iOS 15 及 iPadOS 15。

Total
1
Shares

全新本站官方 App 《限時情報王》 iOS 版 登場!支援 iOS 15 及 iPhone 13 系列!

限免已完結?不想錯過重大限免應用,可到本站追蹤 Telegram 頻道FacebookMeWe