修正 3 安全漏洞 蘋果呼籲用戶更新 iOS 14.4

iOS 14.4 除了修正一些 Bugs 外,這次更特別針對三個安全漏洞進行封鎖,而這些安全漏洞可能會令黑客有機可乘。蘋果沒有詳細解釋這三個漏洞的詳情,暫時未知受影響的裝置,以及影響的 iOS 版本。

而根據公佈的資料,3 個漏洞也是來自不願公開姓名的人提供,一個漏洞是 Kernel 內核範圍之中,受影響的包括從 iPhone 6s、iPad Air 2、iPad mini 4 及 iPod touch (7代)以至最新的裝置。另外兩個漏洞則來自 WebKit,黑客有機會透過此漏洞發動遠程攻擊。Apple 建議升級 iOS 14.4/iPadOS 14.4 即可封鎖這 3 個漏洞。

本站 MeWe Page - Apple User Club 正式成立!網站、FB 不會說的內容都會在 MeWe 說!

限免已完結?不想錯過重大限免應用,可下載《限時情報王》 App 或以 Telegram 追蹤 NewMobilelife 頻道
Total
16
Shares