舊機也可更新 iOS 12.5.1 登場

雖然 iOS 13 及 iOS 14 已推出了一段日子,但對於部份舊的 iOS 裝置來說只能升級到 iOS 12。不過由於新型冠狀病毒的出現,早前 Apple 特意在 iOS 12 加入「暴露通知」功能,而這次更新修正了「暴露通知」可能會令 iOS 錯誤顯示記錄個人賬號語言的問題。

支持裝置

  • iPad Air
  • iPad mini 2
  • iPad mini 3
  • iPhone 5s
  • iPhone 6
  • iPhone 6 Plus
  • iPod touch 6th gen

本站 MeWe Page - Apple User Club 正式成立!網站、FB 不會說的內容都會在 MeWe 說!

限免已完結?不想錯過重大限免應用,可下載《限時情報王》 App 或以 Telegram 追蹤 NewMobilelife 頻道
Total
19
Shares