百萬台手機 1 月不能再用 WhatsApp

WhatsApp 早前宣佈將在 2021 年 1 月 1  日後會開始淘汰部份舊的手機支援,iOS 最低要求為 iOS 9 或更新的手機,而 Android 則最低要求 Android 4.0.3 或以上的手機。

而無法使用 iOS 9 的 iPhone 則為 iPhone 4 或之前的型號。至於 Android 方面,最低要有 Android 4.0.3 Ice Cream Sandwich  才可使用。暫時估計全球大約仍有過百萬台不符合使用 WhatsApp 資格的手機,意味著這些用戶要更換手機才可用 WhatsApp。

全新本站官方 App 《限時情報王》 iOS 版 登場!支援 iOS 15 及 iPhone 13 系列!

限免已完結?不想錯過重大限免應用,可到本站追蹤 Telegram 頻道FacebookMeWe

Total
27
Shares