無法安裝!Facebook 強制要求 iOS 裝置升級最新版本!

如果你的 iPhone、iPad、iPod 仍處於 iOS 10.1 系統,就無法安裝 Facebook 了,有讀者向本站提供消息表示 iOS 10 – iOS 10.1 系統無法在 App Store 安裝 Facebook,點擊安裝後會提示「若要使用此 App,你必須將 iOS 更新至最新版本」,本編輯部隨後使用一部 iOS 10.1 系統的 iPhone 安裝 Facebook,結論是的確無法安裝!

iphone

img_1839

▲ 編輯部使用 iPhone 5s(iOS 10.1)測試無法安裝。

Facebook 介紹頁面寫明相容性:需要 iOS 8.0 或以上的版本。現時 iOS 10.1 都表示需要更新至最新版本實在非常奇怪,更匪夷所思的小編使用 iOS 8 和 iOS 9 的 iPhone 分別安裝 Facebook 都能成功,證明 iOS 8 及 iOS 9 裝置沒受影響。

本站 MeWe Page - Apple User Club 正式成立!網站、FB 不會說的內容都會在 MeWe 說!

限免已完結?不想錯過重大限免應用,可下載《限時情報王》 App 或以 Telegram 追蹤 NewMobilelife 頻道
Total
3
Shares
Leave a Reply

Your email address will not be published. Required fields are marked *