【PADW】一部分舊裝置將不支授 7.0 更新!

padw

計劃在 7月17日 發佈的 龍族拼圖W(7.0),將不會兼容部分的裝置。

«龍族拼圖W 不會兼容的裝置»
■ iOS:
·iPhone3GS
·iPod touch 的第三代



■ Android版本:
不足的 Android OS3.0 終端

※上述裝置仍有機會能夠遊玩,但是不推薦的。

●在 龍族拼圖W 不兼容裝置的情況下…

如果開啟 龍族拼圖W 會發生什麼?
⇒在標題畫面中,點擊龍族拼圖W “START”,將顯示該消息,表示不能系統要求。

如何確定能不能夠玩?
⇒如果裝置滿足龍族拼圖的系統要求,在標題畫面中,點擊龍族拼圖W “START”,就能夠遊玩

有關詳情,請參閱官方網站 (日本語)
 http://mobile.gungho.jp/maintenance/pad/pua59k0000001sz9.html

Advertisement

最新限免、Apple 秘技情報:NewMobileLife Telegram 頻道
熱愛科技的玩家!最近沉迷 Puzzle & Dragons... 寫攻略為生...